A1 LTE Upload macht Probleme
Geizhals » Forum » Telekommunikation » A1 LTE Upload macht Probleme (20 Beiträge, 480 Mal gelesen) Top-100 | Fresh-100
Du bist nicht angemeldet. [ Login | Registrierung ]
A1 LTE Upload macht Probleme
05.12.2018 10:01:50
Morgen,


ich hab bei mir zuhause LTE von A1. Generell super zufrieden, Download sehr stabil knapp unter 40Mbit, Ping niedrig, aaaaber:

Seit ein paar Wochen hab ich massivst Probleme mit dem Upload. Aber nicht in der Art, dass er langsam ist, sondern dass er völlige Aussetzer hat. Äußert sich so, dass zB. bei Youtube die Thumbnails nicht angefordert werden, das Video weiterschalten nicht funktioniert, etc. Der reine Download klappt problemlos, sobald was angefordert wurde, hab ich konstante Raten.

Auch bei diversen Speedtest sieht man das schön im Diagramm, der Upload ist relativ stabil knapp unter 10Mbit, bricht dann kurzfristig auf 0 ein, dann sofort wieder auf 10Mbit. Klingt also eher nicht nach einem Auslastungsproblem.

Als Router ist derzeit ein Gigacube von A1 im Einsatz, der steht am Dachboden, verbunden mit einer Richtantenne. Der Cube ist privat gekauft (irgendwann vor einem Jahr über ebay), ich hab den Vertrag ohne Hardware.

Was würdet ihr am ehesten als Ursache vermuten? Ja, ich weiß, Glaskugel und so. Aber eventuell ist das ja ein typisches Symptom für Ursache XY. Ich weiß ja nicht, verwendet der Cube eine der beiden Antennen explizit für den Upload, und da hat's ev. was?

Ich hab noch wo einen anderen Router mit einem USB LTE Stick rumliegen, den müsst ich allerdings erst neu konfigurieren, und dann rauf auf den Dachboden alles umbauen. Muss ich auch erst schauen ob da die Antennenstecker zusammenpassen. Ich weiß auch nicht mehr sicher ob der Stick schon die Aggregation der Bänder beherrscht. Wahrscheinlich wird mir eh nix anderes überbleiben, als den zu testen. Oder gibt's da noch irgendwelche Logs vom Cube an die man über Umwege rankommt, die mir weiterhelfen könnten?



05.12.2018, 10:03 Uhr - Editiert von zeddicus, alte Version: hier
Antworten PM Alle Chronologisch
 
Melden nicht möglich
.  Re: A1 LTE Upload macht Probleme
 (mko am 05.12.2018 10:13:35)
.  Re: A1 LTE Upload macht Probleme  (Lion[AUT] am 05.12.2018 18:00:26)
.  Re: A1 LTE Upload macht Probleme  (soul am 05.12.2018 23:15:51)
.  Re: A1 LTE Upload macht Probleme
 (Einbeiniger am 07.12.2018 12:09:24)
..  Re(2): A1 LTE Upload macht Probleme
 (zeddicus am 07.12.2018 12:14:03)
...  Re(3): A1 LTE Upload macht Probleme  (Einbeiniger am 07.12.2018 12:18:21)
....  Re(4): A1 LTE Upload macht Probleme  (TuxTux am 07.12.2018 12:33:10)
.....  Re(5): A1 LTE Upload macht Probleme  (RipsWels am 08.12.2018 15:11:05)
......  Re(6): A1 LTE Upload macht Probleme
 (TuxTux am 08.12.2018 18:01:52)
....  Re(4): A1 LTE Upload macht Probleme
 (zeddicus am 07.12.2018 13:14:04)
....  Re(4): A1 LTE Upload macht Probleme  (Alkestis am 08.12.2018 12:24:54)
.....  Re(5): A1 LTE Upload macht Probleme  (RipsWels am 08.12.2018 15:11:43)
......  Re(6): A1 LTE Upload macht Probleme
 (Alkestis am 08.12.2018 17:40:23)
.  Re: A1 LTE Upload macht Probleme  (someonelikeme am 07.12.2018 20:14:56)
.  Re: A1 LTE Upload macht Probleme  (RipsWels am 08.12.2018 18:13:00)
 

Dieses Forum ist eine frei zugängliche Diskussionsplattform.
Der Betreiber übernimmt keine Verantwortung für den Inhalt der Beiträge und behält sich das Recht vor, Beiträge mit rechtswidrigem oder anstößigem Inhalt zu löschen.
Datenschutzerklärung

Copyright © 1997-2018 Preisvergleich Internet Services AG